ELETRONICA GAUCHA
LEIA AS REGRAS DO FORUM E FAÇA O SEU REGISTRO :SEJA BEM VINDO .

ELETRONICA GAUCHA
Quem está conectado
8 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 8 Visitantes :: 1 Motor de busca

Nenhum

O recorde de usuários online foi de 255 em Qua 19 Jun 2013, 3:14 pm

USUÁRIOS CONECTADOS
  • ">

Estatísticas
Temos 8432 usuários registrados
O último usuário registrado atende pelo nome de Douglas

Os nossos membros postaram um total de 10952 mensagens em 5568 assuntos
ELETRONICA GAUCHA
free counters
Free counters


Diseño Web
Parceiros



FAÇA UMA VISITA

E NÃO É QUE FUNCIONOU

Ir em baixo

E NÃO É QUE FUNCIONOU

Mensagem  SADY em Dom 28 Jan 2018, 4:47 am


_________________
colocar sempre nos titulos

  MARCA-MODELO -DEFEITO


              [Você precisa estar registrado e conectado para ver esta imagem.]
avatar
SADY
NIVEL 5
NIVEL 5

Mensagens : 3972
Pontos : 12655
Data de inscrição : 22/03/2011
Idade : 63
Localização : RIO GRANDE DO SUL- 31 ANOS DE EXPERIENCIA NA ELETRONICA

http://eletronicagaucha.forumeiros.net

Voltar ao Topo Ir em baixo

Re: E NÃO É QUE FUNCIONOU

Mensagem  SADY em Seg 29 Jan 2018, 9:32 pm

vou contar o porque  do funcionou.

_________________
colocar sempre nos titulos

  MARCA-MODELO -DEFEITO


              [Você precisa estar registrado e conectado para ver esta imagem.]
avatar
SADY
NIVEL 5
NIVEL 5

Mensagens : 3972
Pontos : 12655
Data de inscrição : 22/03/2011
Idade : 63
Localização : RIO GRANDE DO SUL- 31 ANOS DE EXPERIENCIA NA ELETRONICA

http://eletronicagaucha.forumeiros.net

Voltar ao Topo Ir em baixo

Re: E NÃO É QUE FUNCIONOU

Mensagem  SADY em Ter 30 Jan 2018, 5:42 am

[Você precisa estar registrado e conectado para ver esta imagem.][Você precisa estar registrado e conectado para ver esta imagem.][Você precisa estar registrado e conectado para ver esta imagem.][Você precisa estar registrado e conectado para ver esta imagem.][Você precisa estar registrado e conectado para ver esta imagem.][Você precisa estar registrado e conectado para ver esta imagem.][Você precisa estar registrado e conectado para ver esta imagem.][Você precisa estar registrado e conectado para ver esta imagem.][Você precisa estar registrado e conectado para ver esta imagem.]

_________________
colocar sempre nos titulos

  MARCA-MODELO -DEFEITO


              [Você precisa estar registrado e conectado para ver esta imagem.]
avatar
SADY
NIVEL 5
NIVEL 5

Mensagens : 3972
Pontos : 12655
Data de inscrição : 22/03/2011
Idade : 63
Localização : RIO GRANDE DO SUL- 31 ANOS DE EXPERIENCIA NA ELETRONICA

http://eletronicagaucha.forumeiros.net

Voltar ao Topo Ir em baixo

Re: E NÃO É QUE FUNCIONOU

Mensagem  Claudio....Santos em Qua 31 Jan 2018, 7:12 am

Foi vc mesmo que desmontou e montou Sady vc quis dizer que não sobrou peças kkk,
avatar
Claudio....Santos
NIVEL 5
NIVEL 5

Mensagens : 1191
Pontos : 3584
Data de inscrição : 28/10/2011
Idade : 47
Localização : Aracaju/SE

http://www.eletronicacs.forumbrasil.net

Voltar ao Topo Ir em baixo

Re: E NÃO É QUE FUNCIONOU

Mensagem  SADY em Qua 31 Jan 2018, 6:10 pm

Esse motor tinha queimado a junta , e estava misturando óleo na agua, a principio eu ia só trocar a junta , depois resolvi tirar o motor fora ,e retifiquei ele todo , e isso que não sou mecanico , fiz tudo sozinho , levei um mes e meio na função , mas foi mais por um desafio, se eu conseguiria ou não.

_________________
colocar sempre nos titulos

  MARCA-MODELO -DEFEITO


              [Você precisa estar registrado e conectado para ver esta imagem.]
avatar
SADY
NIVEL 5
NIVEL 5

Mensagens : 3972
Pontos : 12655
Data de inscrição : 22/03/2011
Idade : 63
Localização : RIO GRANDE DO SUL- 31 ANOS DE EXPERIENCIA NA ELETRONICA

http://eletronicagaucha.forumeiros.net

Voltar ao Topo Ir em baixo

Re: E NÃO É QUE FUNCIONOU

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum